How about .net framework v4.0 ?

Apr 8, 2014 at 3:17 PM
Hi,
I've tried to use EFCache, but my projects are using .net framework v4.0 and the library was compiled for the v4.5 only.

Can you update the package to support .net framework v4.0 ?
Coordinator
Apr 10, 2014 at 7:31 AM
@rventurelli - yes, I will add a net40 version for beta. Here is the work item I use for tracking this: https://efcache.codeplex.com/workitem/2